<!DOCTYPE html>
<html lang="es">
    <head>
        <meta charset="UTF-8">
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="apple-mobile-web-app-status-bar-style" content="black">
        <title>Emosín se va de excursión en el quinto capítulo de los cuentos animados FLUYE</title>

        <meta name="_ms:pageType" content="content">
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, target-densitydpi=device-dpi, user-scalable=no" ><meta name="_ms:editorialType" content="ART" >
        <meta property="article:modified_time" content="2020-05-11T11:56:27+02:00"><meta property="article:published_time" content="2020-05-11T11:56:27+02:00"><meta property="article:section" content="Home"><meta name="article:tag"><meta httpEquiv="Content-Language" content="es"><meta httpEquiv="Content-Type" content="text/html; charset=UTF-8"><meta name="keywords" content="emosin,excursion,capitulo,5,cuentos,animados,fluye"><meta name="lang" content="es"><meta name="language" content="es_ES"><meta name="news_keywords" content="emosin, excursion, capitulo, 5, cuentos, animados, fluye"><meta property="og:description" content="Emosín y su amiga Dronita quieren conocer más de cerca cómo viven los niños, así como sus sentimientos y emociones. Por eso se colaron en una..."><meta property="og:image" content="https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg"><meta property="og:site_name" content="Be Mad"><meta property="og:title" content="Emosín se va de excursión en el quinto capítulo de los cuentos animados FLUYE"><meta property="og:type" content="article"><meta property="og:url" content="//www.bemad.es/emosin-excursion-capitulo-5-cuentos-animados-fluye_18_2944995097.html"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:description" content="Emosín y su amiga Dronita quieren conocer más de cerca cómo viven los niños, así como sus sentimientos y emociones. Por eso se colaron en una..."><meta name="twitter:image" content="https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg"><meta name="twitter:site" content="@BeMad_TV"><meta name="twitter:title" content="Emosín se va de excursión en el quinto capítulo de los cuentos animados FLUYE"><meta name="description" content="La nube se va a la granja escuela con sus amigos para aprender todo sobre los alimentos saludables y el respeto a los animales."><meta name="title" content="Emosín se va de excursión en el quinto capítulo de los cuentos animados FLUYE">

        <script type="text/javascript">window.$FACEMAN_CLIENT_CONFIG = { };window.$FACEMAN_CLIENT_CONFIG.prebid = "publiespana_general";window.$FACEMAN_CLIENT_CONFIG.bluekaiId = { };window.$FACEMAN_CLIENT_CONFIG.bluekaiId.desktop = "36870";window.$FACEMAN_CLIENT_CONFIG.bluekaiId.responsive = "36870";window.$FACEMAN_CLIENT_CONFIG.seedtagId = "6073-8306-01";</script>

        <link rel="apple-touch-icon" sizes="180x180" href="https://baul.mediaset.es/dist/assets/favicon/bemad/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://baul.mediaset.es/dist/assets/favicon/bemad/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://baul.mediaset.es/dist/assets/favicon/bemad/favicon-16x16.png">
<link rel="manifest" href="https://baul.mediaset.es/dist/assets/favicon/bemad/manifest.json">
<link rel="mask-icon" href="https://baul.mediaset.es/dist/assets/favicon/bemad/safari-pinned-tab.svg" color="#274C8E">
<meta name="msapplication-TileImage" content="https://baul.mediaset.es/dist/assets/favicon/bemad/mstile-150x150.png">
<meta name="msapplication-TileColor" content="#FFFFFF">
<link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/common.css?hash=1528905985"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/font/bemad.css?hash=1528905985"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/styles.bundle.css?hash=1528905985"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/clients.bundle.css?hash=1528905985"/><link rel="stylesheet" type="text/css" href="https://player.mediaset.es/MSPlayer/css/msplayer.min.css?hash=1528905985"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/player/assets/player-ooyala.css?hash=1528905985"/><link rel="stylesheet" type="text/css" href="https://baul.mediaset.es/dist/assets/styles/accengage.css?hash=1528905985"/><link rel="amphtml" href="//www.bemad.es/emosin-excursion-capitulo-5-cuentos-animados-fluye_18_2944995097.html?amp=true"><link rel="canonical" href="https://www.bemad.es/emosin-excursion-capitulo-5-cuentos-animados-fluye_18_2944995097.html">
        

        <script type="text/javascript">
            if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
                document.write('');
            }
        </script>

        
    
    
    <style>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</style>
  
    <style>a{ color: #2567ef}
    .color_alpha{ color: #274c8e; }
    .background_color_alpha{ background-color: #274c8e !important; }
    .border_top_color_alpha{ border-top-color: #274c8e; }
    .border_bottom_color_alpha{ border-bottom-color: #274c8e; }
    .border_right_color_alpha{ border-right-color: #274c8e; }
    .border_color_alpha{ border-color: #274c8e; }
    .fill_color_alpha{ fill: #274c8e; }

    :root{
      --color-value-alpha: #274c8e;
    }
  
    .color_beta{ color: #274c8e; }
    .background_color_beta{ background-color: #274c8e !important; }
    .border_top_color_beta{ border-top-color: #274c8e; }
    .border_bottom_color_beta{ border-bottom-color: #274c8e; }
    .border_right_color_beta{ border-right-color: #274c8e; }
    .border_color_beta{ border-color: #274c8e; }
    .fill_color_beta{ fill: #274c8e; }

    :root{
      --color-value-beta: #274c8e;
    }
  
    .color_gamma{ color: #2567ef; }
    .background_color_gamma{ background-color: #2567ef !important; }
    .border_top_color_gamma{ border-top-color: #2567ef; }
    .border_bottom_color_gamma{ border-bottom-color: #2567ef; }
    .border_right_color_gamma{ border-right-color: #2567ef; }
    .border_color_gamma{ border-color: #2567ef; }
    .fill_color_gamma{ fill: #2567ef; }

    :root{
      --color-value-gamma: #2567ef;
    }
  
    .color_delta{ color: #274c8e; }
    .background_color_delta{ background-color: #274c8e !important; }
    .border_top_color_delta{ border-top-color: #274c8e; }
    .border_bottom_color_delta{ border-bottom-color: #274c8e; }
    .border_right_color_delta{ border-right-color: #274c8e; }
    .border_color_delta{ border-color: #274c8e; }
    .fill_color_delta{ fill: #274c8e; }

    :root{
      --color-value-delta: #274c8e;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":6000001,"url":"//www.bemad.es","name":"Be mad","shortName":"","omniture":"Home","colors":{"alpha":"#274c8e","beta":"#274c8e","gamma":"#2567ef","delta":"#274c8e"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.0011},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Be Mad. Ver programas online como Chapuzas Estéticas, Este Cuerpo No Es El Mío, Ink Master o Río Salvaje","_elapsedSeconds":0.0003},{"name":"keywords","content":"Televisión online, series online, series online gratis, programas online, a la carta, ver series online, ver programas online","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Be Mad","_elapsedSeconds":0.0003}],"siteRss":[{"enable":false,"_elapsedSeconds":0.0004}],"micrositeRss":[],"isSite":true,"site":"bemad","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"segment":"bemad.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.bemad.es";
	$MAINSECTION_INFO['name'] = "Be mad";
	$MAINSECTION_INFO['segment'] = "bemad.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.bemad.es";
    </script>
  
    
    
    <style>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</style>
  
    <style>a{ color: #2567ef}
    .color_alpha{ color: #274c8e; }
    .background_color_alpha{ background-color: #274c8e !important; }
    .border_top_color_alpha{ border-top-color: #274c8e; }
    .border_bottom_color_alpha{ border-bottom-color: #274c8e; }
    .border_right_color_alpha{ border-right-color: #274c8e; }
    .border_color_alpha{ border-color: #274c8e; }
    .fill_color_alpha{ fill: #274c8e; }

    :root{
      --color-value-alpha: #274c8e;
    }
  
    .color_beta{ color: #274c8e; }
    .background_color_beta{ background-color: #274c8e !important; }
    .border_top_color_beta{ border-top-color: #274c8e; }
    .border_bottom_color_beta{ border-bottom-color: #274c8e; }
    .border_right_color_beta{ border-right-color: #274c8e; }
    .border_color_beta{ border-color: #274c8e; }
    .fill_color_beta{ fill: #274c8e; }

    :root{
      --color-value-beta: #274c8e;
    }
  
    .color_gamma{ color: #2567ef; }
    .background_color_gamma{ background-color: #2567ef !important; }
    .border_top_color_gamma{ border-top-color: #2567ef; }
    .border_bottom_color_gamma{ border-bottom-color: #2567ef; }
    .border_right_color_gamma{ border-right-color: #2567ef; }
    .border_color_gamma{ border-color: #2567ef; }
    .fill_color_gamma{ fill: #2567ef; }

    :root{
      --color-value-gamma: #2567ef;
    }
  
    .color_delta{ color: #274c8e; }
    .background_color_delta{ background-color: #274c8e !important; }
    .border_top_color_delta{ border-top-color: #274c8e; }
    .border_bottom_color_delta{ border-bottom-color: #274c8e; }
    .border_right_color_delta{ border-right-color: #274c8e; }
    .border_color_delta{ border-color: #274c8e; }
    .fill_color_delta{ fill: #274c8e; }

    :root{
      --color-value-delta: #274c8e;
    }
  
    .color_iota{ color: #FFFFFF; }
    .background_color_iota{ background-color: #FFFFFF !important; }
    .border_top_color_iota{ border-top-color: #FFFFFF; }
    .border_bottom_color_iota{ border-bottom-color: #FFFFFF; }
    .border_right_color_iota{ border-right-color: #FFFFFF; }
    .border_color_iota{ border-color: #FFFFFF; }
    .fill_color_iota{ fill: #FFFFFF; }

    :root{
      --color-value-iota: #FFFFFF;
    }
  </style>
    <script>
      var $MICROSITE_INFO = {"id":6000001,"url":"//www.bemad.es","name":"Be mad","shortName":"","omniture":"Home","colors":{"alpha":"#274c8e","beta":"#274c8e","gamma":"#2567ef","delta":"#274c8e"},"metaTags":[{"httpEquiv":"Content-Language","content":"es","_elapsedSeconds":0.001},{"httpEquiv":"Content-Type","content":"text/html; charset=UTF-8","_elapsedSeconds":0.0003},{"name":"description","content":"Be Mad. Ver programas online como Chapuzas Estéticas, Este Cuerpo No Es El Mío, Ink Master o Río Salvaje","_elapsedSeconds":0.0003},{"name":"keywords","content":"Televisión online, series online, series online gratis, programas online, a la carta, ver series online, ver programas online","_elapsedSeconds":0.0003},{"name":"lang","content":"es","_elapsedSeconds":0.0003},{"name":"language","content":"es_ES","_elapsedSeconds":0.0003},{"property":"og:site_name","content":"Be Mad","_elapsedSeconds":0.0003}],"siteRss":[{"enable":false,"_elapsedSeconds":0.0004}],"micrositeRss":[],"isSite":true,"site":"bemad","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"segment":"bemad.es/secciones","alertsEnabled":true,"isLightTheme":false}
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.bemad.es";
	$MAINSECTION_INFO['name'] = "Be mad";
	$MAINSECTION_INFO['segment'] = "bemad.es/secciones";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['isLightTheme'] = false;

      var $BACKGROUND_IMAGE_LINK = "//www.bemad.es";
    </script>
  
        
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.bemad.es/'] = {"id":29590,"url":"//www.bemad.es/","name":"Home","shortName":"","segment":"bemad.es/home","alertsEnabled":true,"colors":{},"site":"bemad","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.bemad.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "bemad.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  
    
    <script>
      /*--- Definicion de la seccion concreta ---*/
      if(typeof $SECTIONS_INFO === 'undefined') $SECTIONS_INFO = {};
      $SECTIONS_INFO['//www.bemad.es/'] = {"id":29590,"url":"//www.bemad.es/","name":"Home","shortName":"","segment":"bemad.es/home","alertsEnabled":true,"colors":{},"site":"bemad","backgroundImage":{},"smallLogo":{},"newsletter":{"state":"inactive"},"blockedByRegister":false,"isRecommendationWidgetEnabled":true};

      /*--- Vamos generando la seccion principal con los atributos heredables ---*/
      if(typeof $MAINSECTION_INFO === 'undefined') $MAINSECTION_INFO = {};
      	$MAINSECTION_INFO['url'] = "//www.bemad.es/";
	$MAINSECTION_INFO['name'] = "Home";
	$MAINSECTION_INFO['segment'] = "bemad.es/home";
	$MAINSECTION_INFO['alertsEnabled'] = true;
	$MAINSECTION_INFO['colors'] = {};
	$MAINSECTION_INFO['newsletter'] = {"state":"inactive"};
	$MAINSECTION_INFO['blockedByRegister'] = false;
	$MAINSECTION_INFO['isRecommendationWidgetEnabled'] = true;

      
    </script>
  

        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1792536134202652&ev=ViewMSContent&noscript=1&&url_path=www%2Ebemad%2Ees%2Femosin%2Dexcursion%2Dcapitulo%2D5%2Dcuentos%2Danimados%2Dfluye%5F18%5F2944995097%2Ehtml&content_cat1=www%2Ebemad%2Ees%2F" /><img src="https://b.scorecardresearch.com/p?c1=2&c2=13184057&cv=2.0&cj=1" />  <img src="https://mediaset.d1.sc.omtrdc.net/b/ss/mediasetglobal/1/H.25.4--NS/0?AQB=1&pccr=true&g=none&AQE=1" height="1" width="1" border="0" alt="" /> 
        </noscript>

        <script type="text/javascript" src="https://baul.mediaset.es/dist/assets/omniture/visitorapi.min.js"></script><script type="text/javascript">if(-1===document.cookie.indexOf("consoleDebug="))var console={log:function(){},info:function(){},debug:function(){},warn:function(){},group:function(){},groupEnd:function(){},error:function(){}};</script>    <script type="text/javascript">
        window.page_counter = 0;
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }
        (document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/mediaset-network/loader.js');
    </script>
 <script type="text/javascript" src="https://baul.mediaset.es/dist/testAB.bundle.js?hash=1528905985"></script>  <script type="text/javascript" src="https://baul.mediaset.es/dist/dryPageMultisite.bundle.js?hash=1528905985"></script> 
    
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"7VRN7-TTE4X-5RS2A-WGG92-HEMEZ",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyr27kxvzjgsq-f-dd58fc0b1-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"558095","ak.ai":parseInt("352212",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"48a1e827","ak.r":19851,"ak.a2":e,"ak.m":"b","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":60196,"ak.gh":"184.28.17.8","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1589201317","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==82EaHuYU6RyzBh2wJ3T9zM5pyUrK9M5RaxswD3lLO37SplgQBBtlb6bnWWECFnorlINSPOnx9Im6+uYSSIkIiYmTmAkQ+79+gvqTotDXgU8cii138/k+JTsP49Twoe6bIU3xi9MJJOZvuZuNCG2ACZHBo7Cv9m44cWILP7H4zq5xUR5Ptw9dj4vYa60s6f8U6S4cgsh0Lm1UBaxtL3E/2yNyIPbaB1/gbM+RgCaAL7lPzUDS+kaUNJEbnGAXQlZz+/4Hh1/eEdfM5gUtlV6k8+3pmuDeI1TDj2CIbk5BasVAdcQlAi6N1F+VWYfJq9+URRwpuCQuUYDZmVSXd1XW7jkAKr7vlqjxHDzzSNMQClwu4hWziJBjhjtGIxP0pOvdGtU7jr0hKl0SZslrb/wCPR+HYQVZx7rAWDwjb63LSNg=","ak.pv":"109"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body class="content">
        <div id="navigation_multisite"><div class="navigation__navigationClass-Gi2A modal__container-3bTh modal__multisite-2UxZ" data-reactroot=""><div class="navigation__navigationHeader-qD2z modal__header-wibh modal__headerReverseDesktop-38xc"><div class="modal__topLeftNode-gnCd"><a class="navigation__prevButton-1L78" draggable="true" href="/" target="_self">PORTADA</a></div><button aria-label="Icon Close" class="modal__close-3gQL controlIcon__icon-k8gh controlIcon__close-2YBy controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="navigation__navigationContainer-2R0x"><nav class="navigation__navLeft_list-2EwD"><div class="navigation__submenu_list-S1Zj section groupNavigationList__submenu_list-3S4u"><ul><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="//www.mitele.es/directo/bemad" target="_blank"><span>En directo</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/extreme/noches-emociones-fuertes-BeMad-Extreme_0_2596650128.html" target="_self"><span>Be Mad Extreme</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/food/Disfruta-fogones-BeMad-Food_0_2596650129.html" target="_self"><span>Be Mad Food</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/history/29612/" target="_self"><span>Be Mad History</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/investigation/investigaciones-impactantes-BeMad-Investigation_0_2596650127.html" target="_self"><span>Be Mad Investigation</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/be-mad-live/762/" target="_self"><span>Be Mad Live!</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/mechanic/Superpiscinas-Supreme-Buscadores-Minicasas-Mechanic_0_2596650123.html" target="_self"><span>Be Mad Mechanic</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/mistery/29618/" target="_self"><span>Be Mad Mistery</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/movies/29619/videos.html" target="_self"><span>Be Mad Movies</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/nature/Saca-lado-animal-BeMad-Nature_0_2596650107.html" target="_self"><span>Be Mad Nature</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/planet/Planeta-Calleja-alma-BeMad-Planet_0_2596650124.html" target="_self"><span>Be Mad Planet</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/science/29615/" target="_self"><span>Be Mad Science</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/be-mad-sports/30001/" target="_self"><span>BeMad Sports</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/travel/Callejeros-Viajeros-Isla-BeMad-Travel_0_2596650106.html" target="_self"><span>Be Mad Travel</span></a></li><li><a class="navigationListItem__containerNavigationListItem-QaY-" draggable="true" href="/programas/guia-tv/" target="_self"><span>Guia Tv</span></a></li></ul></div><div class="navigation__submenu_redes-1lKZ"><div class="navigation__listRedes-11yp"><ul class="groupSocialCoin__container-2A3U"><li><a aria-label="Coin facebook" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__facebook-2BJp socialCoin__default-2LNG" href="https://www.facebook.com/BeMadTV/?fref=ts" rel="nofollow" target="_blank"><i aria-label="Icon facebook" class="socialIcon__icon-bvFw socialIcon__facebook-2rHT socialIcon__white-sEBS"></i></a></li><li><a aria-label="Coin twitter" class="socialCoin__backgroundBlack-2abE socialCoin__coin-1FcU socialCoin__twitter-28sw socialCoin__default-2LNG" href="https://twitter.com/BeMad_TV" rel="nofollow" target="_blank"><i aria-label="Icon twitter" class="socialIcon__icon-bvFw socialIcon__twitter-2ak1 socialIcon__white-sEBS"></i></a></li></ul></div><div class="navigation__acctions-QDTC"><div class="navigation__offLine-lsrT"><button class="button__button-1-Zh button__ncHeader-L-zV button__small-TFS4 button__hollow-1klp background_color_alpha border_color_alpha"><i aria-label="Icon NcPerfil" class="controlIconSVGComponent__container-3g7i"><svg class="null null fill_color_alpha controlIconSVGComponent__icon-KMJR" height="30px" viewBox="0 0 25 25" width="30px"><path d="M12.5 1C6.16 1 1 6.16 1 12.5c0 3.022 1.18 5.784 3.096 7.834.04.054.087.107.14.148A11.47 11.47 0 0 0 12.5 24C18.84 24 24 18.84 24 12.5S18.84 1 12.5 1zm7.693 18.309c-4.436-1.287-4.583-2.862-4.583-2.875v.033h-.067c.093-.087.187-.18.274-.281 1.83-2.064 1.528-5.603 1.495-5.938-.174-3.672-2.694-4.98-4.805-4.98h-.215c-2.104 0-4.624 1.301-4.805 4.974-.033.328-.342 3.873 1.495 5.937.114.128.24.248.362.362-.101.335-.758 1.655-4.55 2.761a10.23 10.23 0 0 1-2.588-6.809c0-5.67 4.611-10.287 10.287-10.287 5.677 0 10.287 4.611 10.287 10.287.007 2.614-.978 5-2.587 6.816z" fill="null"></path></svg></i><span class="color_alpha">conéctate</span></button></div></div><div class="navigation__policies-5fZs"><ul class="groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/legal.html" rel="dofollow" target="_self" title="Aviso legal">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.mediaset.es/inversores/es/" rel="dofollow" target="_self" title="Información corporativa">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" rel="dofollow" target="_self" title="Política de privacidad">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="" href="/cookies.html" target="_self">Cookies</a></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" rel="dofollow" target="_self" title="Gestión publicitaria">Gestión publicitaria</a></li></ul></div></div></nav></div></div></div>
        <div id="header_multisite"><div><header class="newheader__headerMultisiteContainer-XhLq header__headerContainer-1Yv7"><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-mega-superior" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="MEGA_SUPERIOR"></div></div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="background_color_beta"><div><div class="background_color_delta"><div class="header__firstHeader-3EHt 
            header__white-pmFM 
            
            "><div class="header__leftSide-HBv1"><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined  controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT"><a class="header__logo-fVdn " draggable="true" href="//www.bemad.es" target="_self" title="Be Mad"><img alt="Be Mad" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="profile" class="header__profile-V-1C userProfile__userProfile-3Hu4 userProfile__circle-32Tm controlIcon__icon-k8gh controlIcon__profile-3JcY controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div><div class="header__contSecondHeader-UGeJ background_color_delta"><div class="header__white-pmFM header__secondHeader-3MG5 "><div class="header__leftSide-HBv1"><a class="header__liveTicker-2cud liveTickerCore__liveTickerCoreContainer-RHVt liveTickerCore__circle-_9wh liveTickerCore__hollow-1Iyz liveTickerCore__hoverLink-306p liveTickerCore__leftShape-3Cbm" draggable="true" href="//www.bemad.es/endirecto/" target="_blank"><span class="liveTickerCore__liveShape-hirU liveTickerCore__circle-_9wh" style="background-color:white"></span><span>En directo</span></a><button aria-label="Icon HamburgerMenu" class="header__icon-2kgH undefined header__visibleUntilDesktop-2I7u controlIcon__icon-k8gh controlIcon__hamburgerMenu-DKxB controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div><div class="header__centerSide-tbBT "><div class="header__sectionsGroupMenuContainer-1Kim"><div class="header__sectionsGroupMenu-2yZb sectionsGroupMenu__sectionsGroupMenu-fXqg"><div class="groupSpanSeparator__groupSpanSeparatorContainer-32ac"><div class="groupSpanSeparator__container_div-tAZ4"><ul class="sectionsGroupMenu__rightSide-14iJ groupSplitText__groupSplitText-2X0O groupSplitText__default-26S4"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.bemad.es/travel/Callejeros-Viajeros-Isla-BeMad-Travel_0_2596650106.html" rel="dofollow" target="_self">Travel</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.bemad.es/nature/Saca-lado-animal-BeMad-Nature_0_2596650107.html" rel="dofollow" target="_self">Nature</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.bemad.es/mechanic/Superpiscinas-Supreme-Buscadores-Minicasas-Mechanic_0_2596650123.html" rel="dofollow" target="_self">Mechanic</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.bemad.es/planet/Planeta-Calleja-alma-BeMad-Planet_0_2596650124.html" rel="dofollow" target="_self">Planet</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.bemad.es/investigation/investigaciones-impactantes-BeMad-Investigation_0_2596650127.html" rel="dofollow" target="_self">Investigation</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.bemad.es/extreme/noches-emociones-fuertes-BeMad-Extreme_0_2596650128.html" rel="dofollow" target="_self">Extreme</a></div></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__blank-1S1G groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.bemad.es/food/Disfruta-fogones-BeMad-Food_0_2596650129.html" rel="dofollow" target="_self">Food</a></div></li><li class="groupSplitText__elementSplit-Y1m3  groupSplitText__separatorMobile-3mPc "><div class="newheader__linkTag-3Tjd"><a class="link__link-1f64" draggable="true" href="//www.telecinco.es/programas/guia-tv/" rel="dofollow" target="_self">Guía TV</a></div></li></ul></div></div></div></div><a class="header__logo-fVdn header__visibleUntilDesktop-2I7u" draggable="true" href="//www.bemad.es" target="_self" title="Be Mad"><img alt="Be Mad" class="image__image-1sGr" src="https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=1024" srcSet="https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=1024 1024w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=800 800w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=768 768w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=640 640w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=600 600w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=480 480w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=360 360w, https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg?w=320 320w"/></a></div><div class="header__rightSide-3j5s"><button aria-label="Icon Search" class="header__icon-2kgH  header__iconSearch-3DtC undefined controlIcon__icon-k8gh controlIcon__search-1R2c controlIcon__white-emYn controlIcon__button-62jp null" draggable="true"></button></div></div></div></div></div><div><div class="newheader__progress_bar-1tzG progressBar__progress_bar-rSWP progressBar__hide_progress_bar-16tn background_color_beta"><span class="progressBar__percentage-3VkI background_color_iota" style="width:0%"></span></div><div class="breadcrumb breadcrumb__breadcrumb_menu-115c"><div class="breadcrumb__cnt_breadCrumb_menu-1VRj"><a href="https://bemad.es/" class="breadcrumb__section_link_breadcrumb-PTeY">HOME</a><a href="//www.bemad.es/endirecto#utm_source=directo_mobile" class="breadcrumb__en_directo_breadcrumb-38zA">EN DIRECTO</a></div></div></div><div id="GANDALF"></div></header><div class="newheader__phantom-2mVV newheader__isSite-1tER"><div style="height:0"></div><div><div class="alert__alert-collapsed-3wrp alertTop"></div></div><div class="newheader__firstHeader-2W6A"></div><div class="newheader__border-2GXf"></div><div class="newheader__secondHeader-2ouX"></div><div class="newheader__progress_bar-1tzG"></div><div class="newheader__liveBar-d1yX"></div></div><div id="FRODO"></div></div></div>
        
        <div id="article_multisite"><div class="article__wrapper_container-2s1w global__container_no_padding-mg2b article__wrapper_container_art-3DXR background_color_zeta" data-reactroot=""><div class="adsGroupTop__container-32TY background_color_zeta"><div class="adsGroupTop__billboard-1r4Z"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-billboard-2944995097" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="BILLBOARD"></div></div></div><div class="adsGroupTop__sky_left-38fp"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-left-2944995097" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_IZQ"></div></div></div><div class="adsGroupTop__sky_right-5Yf9"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-sky-right-2944995097" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="SKY_DER"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-2944995097" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE"></div></div></div><div><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-flotante-aux-2944995097" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="FLOTANTE_AUX"></div></div></div></div><div class="article__container-1ad6 background_color_zeta"><div class="article__head-2Csu"><h1 class="site_font title__main_title-3ziG article__title-V0GI color_eta">Emosín se va de excursión en el quinto capítulo de los cuentos animados FLUYE</h1><div class="article__headerArticle-2BeO"><div class="article__shared_bar_article-Pkjv"><div class="numberShares__numberShares-LZ3P"></div><ul><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_facebook-36At shareButton__background_facebook-vcBC"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5"><span class="shareButton__icon_white_twitter-CeYP shareButton__background_twitter-1ByH"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_whatsapp-nkHS shareButton__background_whatsapp-9Q5Q"></span></button></li><li class="shareBar__social_list_item-2ytx"><button class=" shareButton__button-2qZ5 shareButton__mobile_only-V2RJ"><span class="shareButton__icon_white_fmessenger-w6C5 shareButton__background_fmessenger-2K9F"></span></button></li></ul></div><div class="article__authorComponent-1z6L authorComponent__content-3hIS"><div class="authorComponent__info-3Wst"><span class="authorComponent__gray-1sqs"><span class="autor-nombre">bemad.es</span></span><div class="authorComponent__gray-1sqs"><span class="authorComponent__content_Date-2SZe"><span>11/05/2020</span><span class="authorComponent__bullet-1SdV"></span><span>11:56h.</span></span></div></div></div></div><div class="embeddedOpeningItem__container-2FeZ"><div class="video__video_container-38oA"><div class="video__video_sub_container-1J5r"><div id="playerWrapper"><div class="msplayer__selfsize-1rFs"><div class="msplayer__container-3PNC "><div id="MDSVOD20200511_0041_2944995097_opening" class="videoPlayer  videoPlayer__container-352b   "><div class="video__container-iR7w"><video class="video__video-38BY  " id="MDSVOD20200511_0041_2944995097_opening__video" playsinline="" preload="none"></video></div><div class="ads__container-IqjB"><div class="ads__adsContainer-1GaO "></div></div><div class="prePlayer__container-qpJt"><div class="poster__container-1cEv"><img class="poster__img-205H" src="https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=1024" srcSet="https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=1024 1024w, https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=800 800w, https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=768 768w, https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=640 640w, https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=600 600w, https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=480 480w, https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=360 360w, https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=320 320w" sizes="(min-width: 960px) 1024px, 100vw"/></div><div class="prePlayer__playIcon-2lx6"></div></div><div class="spinner__container-11wZ spinner__hidden-rkya"><div class="spinner__spinnerIcon-26aX"></div><div class="spinner__message-15zt spinner__hidden-rkya"></div></div></div></div></div></div></div></div></div><div class="article__articleFooter-3szv"><span class="article__info-2NNl">Una imagen del capítulo.</span><span class="article__author-2ubj"></span></div></div><article class="article__body-1Wva article__body_art-27p9"><div class="article__contentSidebar-3yHN"><div class="site_font summaryElement__content_opening-3-14"><ul class="summaryElement__list-Ckel"><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">El Proyecto FLUYE busca proteger y cuidar la salud física, mental y emocional de los niños</h2></li><li class="summaryElement__list_item-1otK"><span class="summaryElement__bullet-3BPB"></span><h2 class="summaryElement__summary-1GvW">Es una iniciativa de Danone, Fundación Trilema y Mediaset</h2></li></ul></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><strong>Emosín</strong> y su amiga <strong>Dronita</strong> quieren conocer más de cerca cómo viven los niños, así como sus sentimientos y emociones. Por eso se colaron en una clase, donde hicieron nuevos amigos. Y ahora van a vivir uno de los momentos más esperados por los peques: ¡<strong>se van de excursión</strong>!
</p></div><div class="article__first_doblerroba_ART-29xd"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-1-2944995097" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS1"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">Juntos, <strong>se van a una granja escuela</strong>, donde aprenderán todo sobre los alimentos saludables como las verduras y la leche. Pero también verán a muchos animales, a los que hay que cuidar y respetar. 
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">En el <strong>quinto capítulo de los cuentos animados FLUYE</strong> seguiremos acompañando a la nube Emosín y a la dron Dronita en sus aventuras con los niños. Esta iniciativa forma parte del <strong>Proyecto FLUYE</strong> y está promovida por<strong> Danone, Fundación Trilema y Mediaset</strong> para enseñar a los niños a <a href="//www.bemad.es/mediaset-espana-iniciativa-fluye-danone-salud-ninos_18_2941320169.html" rel="dofollow">cuidar su salud física, mental y emocional</a>. 
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta">El confinamiento provocado por la crisis del coronavirus ha cambiado de forma radical los hábitos de los más pequeños. <strong>La disminución de la actividad física exige más que nunca cuidar la alimentación para evitar problemas de salud</strong>, como la obesidad. Según datos de la Organización Mundial de la Salud, esta enfermedad afecta a 41 millones de niños en todo el mundo. 
</p></div><div class="article__second_doblerroba_ART-mHir"><div class="ads__ad_container-20bh ads__hiddenMobile-Wu96 background_color_zeta"><div id="div-gpt-ad-roba-2-2944995097" class="ads__ad_element-2X02 ads__collapsed-3kJa" name="MS-AD" data-ms-ad-type="ROBA_POS2"></div></div></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><p></p>
</p></div><div class="article__paragraph-lSRh embeddedBodyItem__container_list-Etoy"><p class="color_eta"><p></p>
</p></div><div class="editorialSupport__container-2iOT editorialSupport__isPaddingEnabled-2UFJ background_color_epsilon"><h4 class="editorialSupport__title-2W3x">Te puede interesar</h4><ul class="editorialSupport__list-MCK2 null"><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/tercer-capitulo-cuentos-animados-proyecto-fluye_18_2941320165.html" target="_self">Pablo y María enseñan a leer a los gigantes en el cuarto capítulo de los cuentos animados FLUYE</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/tercer-capitulo-cuentos-animados-proyecto-fluye-emosin-dronita_18_2941320160.html" target="_self">Emosín va al cole en el tercer capítulo de los cuentos animados FLUYE</a> </h4></li><li class="editorialSupport__item-1ECu"><h4 class=" color_eta"> <a class="article__editorialSupport-2PI6 site_font editorialSupport__interest--mJy border_color_alpha" draggable="true" href="/segundo-capitulo-cuentos-animados-proyecto-fluye-pablo-maria_18_2941320151.html" target="_self">Pablo y María ayudarán a los gigantes a recuperar la felicidad en el segundo capítulo de los cuentos animados FLUYE</a> </h4></li></ul></div><div class="article__content_blogcard-1PnU"></div><div class="article__content_blogcard_aux-1xTA"></div><div class="article__cnt_comments-2RuF"><div class="comments__comments_btn-14XO"><button class="comments__btn-2h4R"><b>Comentar</b><span class="comments__number_comments-1_d8"></span><span class="comments__icon_comments-1N8k"></span></button></div><div><span></span></div></div><div class="article__taboola_content-2M0J"><div id="-1"></div></div></div></article></div></div></div>
        <div id="footer_multisite"><footer class="footer__container-3am2" data-reactroot=""><div id="BALROG"></div><div class="footer__cnt_footer__services-oEYw"><div class="footer__footer__services-3SZ3"><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Nos conectamos<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.telecinco.es/gente5/" target="_blank">Castings</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/contacta.html" target="_blank">Contacta</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/autorregulacion.html" target="_blank">Autorregulación</a></li><li class="footer__list_item-25BY"><a href="http://www.rrhhempleo.mediaset.es/" target="_blank">Trabaja en nuestro grupo</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Corporativo<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="http://sales.mediaset.es/" target="_blank">Ventas internacionales</a></li><li class="footer__list_item-25BY"><a href="http://tienda.mediaset.es/?ref=telecinco120712" target="_blank">Visitar la tienda oficial</a></li><li class="footer__list_item-25BY"><a href="https://taquilla.mediaset.es/" target="_blank">Comprar entradas</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/concursos-tv/4010879/" target="_blank">Concursos TV</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">También puedes...<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="https://universidadeuropea.es/madrid/titulacion/master-creacion-y-gestion-contenidos-audiovisuales-mediaset" target="_blank">Máster Mediaset</a></li><li class="footer__list_item-25BY"><a href="https://masquecochesrenting.es/" target="_blank">Renting de vehículos</a></li><li class="footer__list_item-25BY"><a href="https://esperanzagracia.telecinco.es/" target="_blank">Ver tu horóscopo</a></li><li class="footer__list_item-25BY"><a href="http://www.ad4ventures.com/" target="_blank">Ad4ventures</a></li></ul></dt></dl><dl class="footer__footer__services__list-3-gA"><div class="site_font footer__list_title-1HJU footer__no-expanded-2dba">Sigue navegando<span class="footer__icon_down_arrow-3VmZ icon__down_arrow-1MfG"></span></div><dt class="footer__cnt_list_group-2_BO"><ul><li class="footer__list_item-25BY"><a href="//www.uppers.es/" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es/" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es/" target="_blank">El tiempo hoy</a></li><li class="footer__list_item-25BY"><a href="http://www.niusdiario.es/" target="_blank">NIUS</a></li></ul></dt></dl></div></div><div class="footer__footer__mediaset-3GKF"><a href="//www.mediaset.es" class=" icon__logo_mediaset-d4iL"></a><span></span></div><div class="footer__footer__channels-3jaP"><div><ul class="footer__logo_list-q_oe"><li class="footer__list_item-25BY"><a href="//www.telecinco.es" rel="nofollow" class=" icon__logo_telecinco_grey-Vezx" target="_blank">Telecinco</a></li><li class="footer__list_item-25BY"><a href="//www.cuatro.com" rel="nofollow" class=" icon__logo_cuatro_grey-32ka" target="_blank">Cuatro</a></li><li class="footer__list_item-25BY"><a href="//www.factoriadeficcion.com" rel="nofollow" class=" icon__logo_fdf_grey-CTYG" target="_blank">Factoría de Ficcion</a></li><li class="footer__list_item-25BY"><a href="http://www.boing.es" rel="nofollow" class=" icon__logo_boing_grey-BzWu" target="_blank">Boing</a></li><li class="footer__list_item-25BY"><a href="//www.energytv.es" rel="nofollow" class=" icon__logo_energy_grey-TGYW" target="_blank">Energy</a></li><li class="footer__list_item-25BY"><a href="//www.divinity.es" rel="nofollow" class=" icon__logo_divinity_grey-11ZS" target="_blank">Divinity</a></li><li class="footer__list_item-25BY"><a href="//www.bemad.es" rel="nofollow" class=" icon__logo_bemad_grey-2JCj" target="_blank">BeMad</a></li><li class="footer__list_item-25BY"><a href="//www.eltiempohoy.es" rel="nofollow" class=" icon__logo_eltiempohoy_grey-3FQ-" target="_blank">El Tiempo Hoy</a></li><li class="footer__list_item-25BY"><a href="//www.mitele.es" rel="nofollow" class=" icon__logo_mitele_grey-2G7A" target="_blank">MiTele</a></li><li class="footer__list_item-25BY"><a href="//www.mtmad.es" rel="nofollow" class=" icon__logo_mtmad_grey-35Al" target="_blank">MtMad</a></li><li class="footer__list_item-25BY"><a href="//www.yasss.es" rel="nofollow" class=" icon__logo_yasss_grey-2swd" target="_blank">Yasss</a></li><li class="footer__list_item-25BY"><a href="//www.uppers.es" rel="nofollow" class=" icon__logo_uppers_grey-DEqx" target="_blank">Uppers</a></li><li class="footer__list_item-25BY"><a href="https://www.niusdiario.es/" rel="nofollow" class=" icon__logo_niusdiario_grey-1aFH" target="_blank">Nius Diario</a></li><li class="footer__list_item-25BY"><a href="//www.telecinco.es/t5cinema/" rel="nofollow" class=" icon__logo_telecincocinema_grey-jgr9" target="_blank">Telecinco Cinema</a></li><li class="footer__list_item-25BY"><a href="//www.mediaset.es/12meses/" rel="nofollow" class=" icon__logo_12meses_grey-1jIX" target="_blank">12 Meses</a></li><li class="footer__list_item-25BY"><a href="http://www.atlas-news.com" rel="nofollow" class=" icon__logo_atlas_grey-1w4L" target="_blank">Atlas</a></li><li class="footer__list_item-25BY"><a href="http://www.publiesp.es" rel="nofollow" class=" icon__logo_publispana_grey-1NTw" target="_blank">Publiespaña</a></li><li class="footer__list_item-25BY"><a href="https://sales.mediaset.es/" rel="nofollow" class=" icon__logo_mediterraneo_grey-12v8" target="_blank">Mediterráneo</a></li><li class="footer__list_item-25BY"><a href="http://www.eldesmarque.es" rel="nofollow" class=" icon__logo_eldesmarque_grey-3-37" target="_blank">El Desmarque</a></li><li class="footer__list_item-25BY"><a href="https://www.cincomas.com/" rel="nofollow" class=" icon__logo_cincomas_grey-coLz" target="_blank">Cinco Más</a></li></ul></div></div><div><ul><ul class="footer__groupSplitText-2SB7 groupSplitText__groupSplitText-2X0O groupSplitText__small-3RYX groupSplitText__textAlign-1ccd"><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/legal.html" target="_self">Aviso legal</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="http://www.mediaset.es/inversores/es/" target="_self">Información corporativa</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><a class="link__link-1f64" draggable="true" href="/politica-de-privacidad/" target="_self">Política de privacidad</a></li><li class="groupSplitText__elementSplit-Y1m3 groupSplitText__pipe-3SY5  "><button class="link__button-2pAO" draggable="true" target="_self">Cookies</button></li><li class="groupSplitText__elementSplit-Y1m3   "><a class="link__link-1f64" draggable="true" href="http://www.publiesp.es/" target="_self">Gestión publicitaria</a></li></ul></ul><div class="footer__copyright-n9fH">Copyright © Conecta 5 Telecinco, S. A. 2020 Todos los derechos reservados</div><div class="footer__end_credits-EJwI"><span>By<a href="//www.megamedia.es" class=" icon__logo_megamedia-1BnN" target="_blank"></a></span></div><div class="footer__end_confianza-3iuZ"><a aria-label="Confianza online" class="brandIcon__icon-1fyM brandIcon__confianza-312i" draggable="true" href="//www.confianzaonline.es/empresas/mediaset.htm" style="width:49px;height:49px;background-size:49px 49px" target="_blank"></a></div></div><div id="adsFooter" style="position:absolute;top:-2000px;left:-2000px"><div id="google_ads_iframe_/20370287687//otracosa_3__container__" style="border:0px none;display:inline-block;width:970px;height:250px"><iframe frameBorder="0" src="about:blank" id="google_ads_iframe_/20370287687//home_3" title="3rd party ad content" name="" scrolling="no" marginWidth="0" marginHeight="0" width="970" height="250" data-is-safeframe="true" style="border:0px;vertical-align:bottom"></iframe></div></div></footer></div>

        <script type="text/javascript">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</script>
        <script type="text/javascript"> window.$REACTBASE_STATE.header_multisite = {"model":{"pv":null,"url":"www.bemad.es/","modalOpened":null,"collapsed":false,"scrolled":false,"alertClosed":true,"alertClosedUser":false,"mode":"article","hiddenDoubleCoin":false,"hideMainMenu":false,"noads":false},"header":{"backgroundImage":{},"contextualMenuLineColor":"#ffffff","id":29590,"isDarkTheme":false,"isLightTheme":false,"isLightThemeLower":false,"isMicrosite":false,"isSection":false,"languages":[],"live":{"title":"En directo","href":"//www.bemad.es/endirecto/","target":"_blank","_elapsedSeconds":0.002},"mainOptions":[{"title":"Travel","href":"//www.bemad.es/travel/Callejeros-Viajeros-Isla-BeMad-Travel_0_2596650106.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.0017},{"title":"Nature","href":"//www.bemad.es/nature/Saca-lado-animal-BeMad-Nature_0_2596650107.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},{"title":"Mechanic","href":"//www.bemad.es/mechanic/Superpiscinas-Supreme-Buscadores-Minicasas-Mechanic_0_2596650123.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},{"title":"Planet","href":"//www.bemad.es/planet/Planeta-Calleja-alma-BeMad-Planet_0_2596650124.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},{"title":"Investigation","href":"//www.bemad.es/investigation/investigaciones-impactantes-BeMad-Investigation_0_2596650127.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},{"title":"Extreme","href":"//www.bemad.es/extreme/noches-emociones-fuertes-BeMad-Extreme_0_2596650128.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},{"title":"Food","href":"//www.bemad.es/food/Disfruta-fogones-BeMad-Food_0_2596650129.html","target":"_self","rel":"dofollow","_elapsedSeconds":0.001},{"title":"Guía TV","href":"//www.telecinco.es/programas/guia-tv/","target":"_self","rel":"dofollow","_elapsedSeconds":0.001}],"menuLineColor":"#5E79A8","microsite":{},"micrositeLogo":{},"navigationLeft":{"link":{"title":"HOME","href":"https://bemad.es/","_elapsedSeconds":0.0022},"isLive":false},"navigationRight":{"link":{"title":"EN DIRECTO","href":"//www.bemad.es/endirecto#utm_source=directo_mobile","target":"_blank","_elapsedSeconds":0.0034},"isLive":false},"section":{},"site":{"id":6,"name":"Be Mad","link":{"title":"Site Url","href":"//www.bemad.es","target":"_self","_elapsedSeconds":0.0006},"logo":{"src":"https://files.mediaset.es/cimg/1001/2019/10/01/bemad-oscuro_3e23.svg","href":"https://files.mediaset.es/cimg/1001/2019/10/01/bemad-oscuro_3e23.svg","title":"bemad-oscuro","type":"portrait","target":"_self","_elapsedSeconds":0.0146},"logoExpanded":{"src":"https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg","href":"https://files.mediaset.es/cimg/1001/2019/10/01/bemad-claro_5df1.svg","title":"bemad-claro","type":"portrait","target":"_self","_elapsedSeconds":0.0053}},"siteMainOptions":[],"socialMedia":[{"type":"facebook","shared":0,"link":{"title":"facebook","href":"https://www.facebook.com/BeMadTV/?fref=ts","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0003},{"type":"twitter","shared":0,"link":{"title":"twitter","href":"https://twitter.com/BeMad_TV","target":"_blank","_elapsedSeconds":0.0001},"_elapsedSeconds":0.0002}],"tvGuide":[],"tvGuideLink":{"title":"Guía TV","href":"//www.bemad.es/programas/guia-tv/","target":"_self","_elapsedSeconds":0.0007},"type":"site","useMicrositeLogo":false},"alert":{"id":null,"date":"","type":"alert","topic":{"data":""},"content":{"data":"","link":{"href":"","title":""}}},"newsLetter":{"title":"","href":"","target":"_blank"},"page":{"pageType":null,"isAlertClosed":true,"isNavigationClosed":true,"isSearchModalOpened":false,"isHeaderCollapsed":false,"isMegabannerClosed":true,"microsite":{"id":-1,"url":"","name":"","shortName":"","omniture":"","metaTags":[],"siteRss":[],"micrositeRss":[],"isSite":true,"site":"","blockAdBlock":true,"via":"","isRecommendationWidgetEnabled":true,"alertsEnabled":false},"mainsection":{"id":-1,"url":"","name":"","shortName":"","alertsEnabled":false,"site":"","backgroundImage":{},"smallLogo":{},"newsletter":{}},"lastSites":[],"user":{"isLogged":false,"firstName":"","lastName":"","photoURL":"","thumbnailURL":"","gender":"","UID":null,"signatureTimestamp":null,"UIDSignature":null},"location":"","gigyaCategoryID":"","adsInfoVisible":false,"headerBackgroundImageUrl":null,"megabannerHeight":0,"isNewsletterPopupVisible":false,"serverModules":[],"isAdviceLoginOpened":false,"isAdviceRegisterOpened":false,"isAdviceAnonymousOpened":false,"isCookiePanelOpened":false,"isBlokedByRegisterModalVisible":false,"clientConfig":{},"modalModulesVisibles":[],"isSubsAvailableModalOpened":false,"subsAvailableTextModal":""}} </script>
        
        <script type="text/javascript">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</script>
        <script type="text/javascript">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</script>

        <script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"adsInfo/multisite","data":{"title":"Desactiva tu adblocker en nuestra web para disfrutar el contenido","description":"<p><strong>1.</strong>-&nbsp;Pulsa el icono del adblocker.</p><p><strong>2.</strong>-&nbsp;Selecciona \"No actuar en páginas de este dominio\" (o similar). También puedes pulsar el botón \"Activado en este sitio\" o \"Pausar adblocker\".</p><p><strong>3.-</strong>&nbsp;Pulsa el botón \"Refrescar\" de tu navegador para ver el contenido que querías visualizar.</p>","src":""}} ) </script><script type="text/javascript"> window.$REACTBASE_STATE.serverModules.push({"name":"cookiesAlert/multisite","data":{"text":"<p>Este sitio web utiliza cookies propias y de terceros con fines analíticos y para mostrarte publicidad personalizada (recopilan datos sobre tus gustos y perfil).</p>\n<p>Si continúas navegando por el sitio, estás aceptando su uso.</p>\n<p>Puedes rechazar la utilización de cookies u obtener más información al respecto en nuestra <a href=\"/cookies/\">Política de Cookies</a></p>\n<p>A través de cualquiera de las páginas webs del Grupo tiene la opción de personalizar las cookies tal y como desee.</p>"}} ) </script>
        <div id="pageMultisite"><div data-reactroot><span></span></div></div>

        <script type="text/javascript">            !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
            {q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function()
            {return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)
            [0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
        </script><script type="text/javascript">      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.uid = 64164;// ACCOUNT NUMBER
      _sf_async_config.domain = 'bemad.es';// DOMAIN
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      /** CONFIGURATION END **/
      var _sf_startpt = (new Date()).getTime();
</script><script type="text/javascript">    function insertarCSS(href, hashID, insertHash){
        var cssElement = document.createElement("link");
        cssElement.rel = "stylesheet";
        if(insertHash && (href.indexOf('?hash')) < 0) {
            cssElement.href = href + "?hash=1528905985";
        } else {
            cssElement.href = href
        }
        if(hashID !== undefined) {
            cssElement.id = hashID;
        }
        var node =document.getElementsByTagName("link")[0];
        node.parentNode.insertBefore(cssElement, node);
    }
</script><script type="text/javascript">    function isCSSLoaded(href, hash) {
        if (href){
            var css = document.getElementsByTagName('link');
            for (var i = css.length; i--;) {
                if (css[i].href == href) return true;
            }
        } else if (hash) {
            var css = document.getElementById(hash);
            if (css && css.id == hash) return true;
        }
        return false;
    }
</script><script type="text/javascript">        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905985"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function setMSPlayerBasePath() {
        if (! window.MSPlayer) {
            window.MSPlayer = {};
        }
        window.MSPlayer.basePath = 'https://player.mediaset.es/MSPlayer/';
    }

    function insertOoyalaPlayerScripts() {
        if (!window.__facemanInsertedOoyalaScripts) {
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/core.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/main_html5.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/skin-plugin/html5-skin.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/osmf_flash.min.js')
            insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/video-plugin/bit_wrapper.min.js')

            if (mspage.type.id !== 'live'){
                insertarScript('https://player.ooyala.com/static/v4/stable/4.29.14/ad-plugin/google_ima.min.js')
            }
            window.__facemanInsertedOoyalaScripts = true
        }
    }

    function insertVideoPlayerScripts() {
        if (!window.__facemanInsertedVideoPlayerScripts){
            var ooyalaPlayers = document.getElementsByClassName('ooyalaPlayer');
            if(ooyalaPlayers.length > 0) {
            insertOoyalaPlayerScripts();
            }
            insertarScript('https://baul.mediaset.es/dist/assets/google/shaka/shaka-player.compiled.debug.js')
            insertarScript('https://cdn.dashjs.org/v3.0.1/dash.all.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/hls/hls-0.13.1.js')
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3.js')
            if(mspage.type.id === 'live'){
            insertarScript('https://imasdk.googleapis.com/js/sdkloader/ima3_dai.js')
            }
            insertarScript('https://baul.mediaset.es/dist/assets/comscore/comscore-7.2.0.200214.js')
            insertarScript('https://baul.mediaset.es/dist/assets/omniture/videoheartbeat.min.js')
            insertarScript('https://baul.mediaset.es/dist/assets/conviva/conviva-core-sdk.min.js')
            insertarScript('https://player.mediaset.es/MSPlayer/js/cryptojs-3.1.2.js?hash=1512138430')
            window.__facemanInsertedVideoPlayerScripts = true
        }
    };

    function insertVideoScripts(){
        var videoPlayers = document.querySelectorAll('[class*="videoPlayer"]');
        if (videoPlayers.length > 0) {
            insertVideoPlayerScripts();
        }
    };
    window.__facemanInsertedVideoPlayerScripts = false
    window.__facemanInsertedOoyalaScripts = false
    insertVideoScripts();
    mspage.insertVideoScripts = insertVideoScripts;
</script><script type="text/javascript">    var __twitter_script = 'https://platform.twitter.com/widgets.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905985"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertTwitterScripts(initial){
        var twitterTags = document.querySelectorAll('.twitter-tweet, .twitter-video');
        if(initial){
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                window.addEventListener('load', insertarScript(__twitter_script));
            }
        }
        else{
            if(twitterTags && twitterTags.length > 0 && !isScriptLoaded(__twitter_script)){
                insertarScript(__twitter_script);
            }
            else if(twitterTags && twitterTags.length > 0 && isScriptLoaded(__twitter_script)){
                window.twttr.widgets.load();
            }
        }
    };

    insertTwitterScripts(true);
    mspage.insertTwitterScripts = insertTwitterScripts;
</script><script type="text/javascript">    var __instagram_script = 'https://platform.instagram.com/en_US/embeds.js';

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905985"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertInstagramScripts(initial){
        var instagramTags = document.getElementsByClassName('instagram-media');
        if(initial){
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                window.addEventListener('load', insertarScript(__instagram_script));
            }
        }
        else{
            if(instagramTags && instagramTags.length > 0 && !isScriptLoaded(__instagram_script)){
                insertarScript(__instagram_script);
            }
            else if(instagramTags && instagramTags.length > 0 && isScriptLoaded(__instagram_script)){
                window.instgrm.Embeds.process();
            }
        }
    };

    insertInstagramScripts(true);
    mspage.insertInstagramScripts = insertInstagramScripts;
</script><script type="text/javascript">    var __playbuzz_script = 'https://embed.playbuzz.com/sdk.js';

    function loadPlayBuzz () {
        !(function(d,s,id){
            var js,fjs=d.getElementsByTagName(s)[0];
            if(d.getElementById(id))return;
            js=d.createElement(s);
            js.id=id;
            js.src='https://embed.playbuzz.com/sdk.js';
            fjs.parentNode.insertBefore(js,fjs);
        }(document,'script','playbuzz-sdk'));
    };

        function insertarScript(src, async, hash, insertHash, onLoad){
        var scriptElement = document.createElement("script");
        scriptElement.type = "text/javascript";
        if (insertHash) {
            scriptElement.src = src + "?hash=1528905985"
        } else {
            scriptElement.src = src;
        }
        scriptElement.async = typeof async !== 'undefined' ? async : false;
        if(hash && hash !== undefined) {
            scriptElement.id = hash;
        }
        if (onLoad && onLoad !== undefined) {
            scriptElement.onload = onLoad
        }
        var node =document.getElementsByTagName("script")[0];
        node.parentNode.insertBefore(scriptElement, node);
    }
    function isScriptLoaded(url, hash) {
        if (url){
            var scripts = document.getElementsByTagName('script');
            for (var i = scripts.length; i--;) {
                if (scripts[i].src == url) return true;
            }
        } else if (hash) {
            var script = document.getElementById(hash);
            if (script && script.id == hash) return true;
        }
        return false;
    }

    function insertPlaybuzzScripts(){
        var playbuzzTags = document.querySelectorAll('.playbuzz, .pb_feed');

        if(playbuzzTags && playbuzzTags.length > 0 && !isScriptLoaded(__playbuzz_script)){
            loadPlayBuzz();
        }
        else if(playbuzzTags && playbuzzTags.length > 0 && isScriptLoaded(__playbuzz_script)){
            window.Playbuzz.render();
        }
    };

    mspage.insertPlaybuzzScripts = insertPlaybuzzScripts;
</script><script type="text/javascript"></script>
        <script src="https://baul.mediaset.es/dist/assets/js/polyfill/encoding.js?hash=1528905985"></script>    <script>
        (function() {
        var scripts = document.getElementsByTagName('script')[0];
        var s = document.createElement('script');
        s.async = true;
        s.src = "https://cdns.gigya.com/js/gigya.js?apikey=3_ZVL9KRC0GUX6IyScVY9ximRvb2q4_8pNA5jtqznvouwyafZ9A7vEQdH35N3b0aza&lang=es";
        s.onload=function(){window.gigya_load = true; window.dispatchEvent( new Event('gigya_load') );}
        scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
<script async src="https://static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" src="https://medicion.mediaset.es/js/modern/s_code.js?hash=1528905985"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adjs.js?hash=1528905985"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/assets/nonAdBlock/adframe.js?hash=1528905985"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/vendor.bundle.js?hash=1528905985"></script><script type="text/javascript" src="https://baul.mediaset.es/dist/clients.bundle.js?hash=1528905985" ></script>

        <script type="text/javascript">if(window.page_multisiteClient)window.page_multisiteClient("pageMultisite");</script>
        <script type="text/javascript"> if(window.navigation_multisiteClient)navigation_multisiteClient("navigation_multisite") </script>
        <script type="text/javascript"> if(window.header_multisiteClient)header_multisiteClient("header_multisite") </script>
        
        <script type="text/javascript"> if(window.article_multisiteClient)article_multisiteClient("article_multisite") </script>
        <script type="text/javascript"> if(window.footer_multisiteClient)footer_multisiteClient("footer_multisite") </script>

        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","url":"https://www.bemad.es","logo":"https://baul.mediaset.es/dist/assets/seo/logo_bemad.png","parentOrganization":{"@type":"Corporation","url":"https://www.mediaset.es/","name":"Mediaset España Comunicación"},"areaServed":"ES","sameAs":["https://www.facebook.com/BeMadTV","https://twitter.com/bemad_tv","https://www.instagram.com/bemadtv","https://www.youtube.com/channel/UC3hQI9c_MZPSDWNLF05OQGQ","https://es.wikipedia.org/wiki/Be_Mad"],"description":"Canal divulgativo en abierto, orientado principalmente a un público masculino, que emite exclusivamente en alta definición","name":"Be Mad Televisión Española","alternateName":"Canal de televisión abierta español"}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"TelevisionChannel","name":"Be Mad","url":"https://www.bemad.es/endirecto/","broadcastServiceTier":"Standard","inBroadcastLineup":[{"@type":"CableOrSatelliteService","name":"MiTele","availableChannel":{"@type":"ServiceChannel","ServiceUrl":"https://www.mitele.es/directo/bemad","availableLanguage":"es"}},{"@type":"CableOrSatelliteService","name":"Movistar+"},{"@type":"CableOrSatelliteService","name":"Vodafone TV"},{"@type":"CableOrSatelliteService","name":"TDT"}],"providesBroadcastService":{"@type":"BroadcastService","name":"Be Mad","videoformat":"HD","broadcastDisplayName":"Be Mad TV","areaServed":"ES","broadcastAffiliateOf":{"@type":"Corporation","name":"Mediaset España Comunicación","url":"https://www.mediaset.es/"}}}</script> 
        <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Emosín se va de excursión en el quinto capítulo de los cuentos animados FLUYE","datePublished":"2020-05-11T11:56:27+02:00","dateModified":"2020-05-11T11:56:27+02:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bemad.es/emosin-excursion-capitulo-5-cuentos-animados-fluye_18_2944995097.html"},"publisher":{"@type":"Organization","name":"Bemad.es","logo":{"@type":"ImageObject","url":"https://baul.mediaset.es/dist/assets/seo/logo_bemad.png"}},"video":{"@type":"VideoObject","embedUrl":"https://www.bemad.es/video/video-embed.html?contentId=MDSVOD20200511_0041&pv=1","name":"Emosín va de excursión Cuentos infantiles FLUYE Happy & healthy kids Capítulo 5","description":"Una imagen del capítulo.","thumbnailURL":"https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg","uploadDate":"2020-05-11T11:56:27+02:00"},"author":[{"@type":"Person","name":"bemad.es"}],"articleBody":"Emosín y su amiga Dronita quieren conocer más de cerca cómo viven los niños, así como sus sentimientos y emociones. Por eso se colaron en una clase, donde hicieron nuevos amigos. Y ahora van a vivir uno de los momentos más esperados por los peques: ¡se van de excursión!\n Juntos, se van a una granja escuela, donde aprenderán todo sobre los alimentos saludables como las verduras y la leche. Pero también verán a muchos animales, a los que hay que cuidar y respetar. \n En el quinto capítulo de los cuentos animados FLUYE seguiremos acompañando a la nube Emosín y a la dron Dronita en sus aventuras con los niños. Esta iniciativa forma parte del Proyecto FLUYE y está promovida por Danone, Fundación Trilema y Mediaset para enseñar a los niños a cuidar su salud física, mental y emocional. \n El confinamiento provocado por la crisis del coronavirus ha cambiado de forma radical los hábitos de los más pequeños. La disminución de la actividad física exige más que nunca cuidar la alimentación para evitar problemas de salud, como la obesidad. Según datos de la Organización Mundial de la Salud, esta enfermedad afecta a 41 millones de niños en todo el mundo. \n \n \n","alternativeHeadline":["El Proyecto FLUYE busca proteger y cuidar la salud física, mental y emocional de los niños","Es una iniciativa de Danone, Fundación Trilema y Mediaset"],"articleSection":[],"image":{"@type":"ImageObject","url":"https://album.mediaset.es/eimg/2020/05/11/Dkx0DEKc8qUCRblMyDaob1.jpg?w=1024","representativeOfPage":true,"name":"","description":"Una imagen del capítulo.","width":1024,"height":576}}</script> 
    </body>
</html>

